blanchiment sps

Avatar de l’utilisateur
dokko
crabe symbiotique
crabe symbiotique
Messages : 386
Enregistré le : ven. 4 mars 2011 18:56

blanchiment sps

Messagepar dokko » sam. 16 avr. 2011 15:22

[img width=100px height=100px]http://Image[/img][img width=100px height=100px]http://Image[/img]j ai fait mes test ce jour et tout est presque parfait:temp 26, salinité 1024,magnesium 1330,phosphate 0, calcium 440, no2 0,no3 0,kh 8.6, alcalinité 3.8 et amoniaque nh4 0.25 la je sais pas si c est bon?
j ai des corauq qui perde des couleurs je vais esseyer de mettre des photos Image

Avatar de l’utilisateur
dokko
crabe symbiotique
crabe symbiotique
Messages : 386
Enregistré le : ven. 4 mars 2011 18:56

blanchiment sps

Messagepar dokko » sam. 16 avr. 2011 15:26

c est pas vraiment dans l ordre mais bon :lol!: qq conait il le probleme?

Avatar de l’utilisateur
Imotep
chirurgien
chirurgien
Messages : 1681
Enregistré le : dim. 30 janv. 2011 16:19
Localisation : COUTHUIN

blanchiment sps

Messagepar Imotep » sam. 16 avr. 2011 15:50

héhé dis rudy t as un probleme avec les titres??? mdr mdr mdr mdr

sinon difficile a dire comme ca. :/
sur combien de temps le coraux ont blanchi?? c'est arrivé progressivement ou plutot rapide et brutale?
pour ma part j en sais pas plus mais ca aidera surement les autres... xD
en pause carriere... snif

Avatar de l’utilisateur
dokko
crabe symbiotique
crabe symbiotique
Messages : 386
Enregistré le : ven. 4 mars 2011 18:56

blanchiment sps

Messagepar dokko » sam. 16 avr. 2011 16:03

sur les deux premiere photos je l ai remarque ce matin,sur l autre c est une bouture de chez cedric qui etait mauve au depart et qui est devenu blanche un peut plus chaque jour, mais quand les lumiere s allume les polipes sorte bien donc bizar

loucous

blanchiment sps

Messagepar loucous » sam. 16 avr. 2011 18:26

tu devrait peu etre commencer a ajouter des acides aminé ;)

Avatar de l’utilisateur
Quelo
centropyge
centropyge
Messages : 1243
Enregistré le : ven. 7 mai 2010 19:57
Localisation : Sud prov. Luxembourg

blanchiment sps

Messagepar Quelo » sam. 16 avr. 2011 21:10

Hello,

Pour la bouture qui vient de chez Cédric, il est fort probable que cela soit du à  un stress lors du transport ou un choque osmotique du coup le blanchiment serait du à  une expulsion des zooxanthelles(algues symbiotiques)...
J'ai un cas similaire dans mon aquarium, le corail sort bien ses polypes le soir mais il ne fait plus de pousse et n'arrive màªme plus à  recouvrir des partie qui ont été coupées... donc d'après ce que j'ai pu lire, il est possible qu'il se fasse coloniser à  nouveau mais dans nos milieu fermé cela est peu probable... donc à  terme cela signifie la mort du corail...
Autre pistes, tu peux, aussi, peut àªtre vérifier de plus pràªt si tes coraux n'ont pas de parasites...
Cuve 540L brut : 130*70(P)*60 - décante 200L brut 100*40(P)*50 au sous sols.
Ecumeur : ATI BBM200
Eclairage : Giesemann infiniti 2*HQI250W(12500K) 4*T5 54W (2 bleus+ et 2 actinics)
Pompe de remontee : Deltec 8070
Brassage : 1*Vortech MP40W, 1*Vortech MP40W ES, 1*Tunze 6045
RAC : Deltec P600 PH metre Tunze 7074/2 detendeur Tunze
osmolateur Tunze 3155 / réserve d'eau 60L

Avatar de l’utilisateur
dokko
crabe symbiotique
crabe symbiotique
Messages : 386
Enregistré le : ven. 4 mars 2011 18:56

blanchiment sps

Messagepar dokko » sam. 16 avr. 2011 23:40

il y a bien 1mois et demis que je les ai et ils n on rien eu jusqu ici donc le transport bof,par contre j ai aussis une bouture de montipora orange et j ai des taches brune qui se mette dessus se serait ca??

Avatar de l’utilisateur
Quelo
centropyge
centropyge
Messages : 1243
Enregistré le : ven. 7 mai 2010 19:57
Localisation : Sud prov. Luxembourg

blanchiment sps

Messagepar Quelo » dim. 17 avr. 2011 11:57

le blanchiment de mon acro, ne c'est pas fait en 1 jours non plus... le résultat est le màªme, si elle blanchit complètement il y a une forte chance pour que ce soit une expulsion des zooxanthelles... après ce qui à  causé cela est difficilement explicable, les raisons que je t'ai donné plus haut sont deux causes possible. As-tu vérifié de plus pràªt, si il n'y avait pas de parasite dessus? tu prend l'acro et une loupe et hop tu vérifie ;) regarde bien au pied si tu ne vois pas le tissu endommagé, entre les creux des branches,...
Cuve 540L brut : 130*70(P)*60 - décante 200L brut 100*40(P)*50 au sous sols.
Ecumeur : ATI BBM200
Eclairage : Giesemann infiniti 2*HQI250W(12500K) 4*T5 54W (2 bleus+ et 2 actinics)
Pompe de remontee : Deltec 8070
Brassage : 1*Vortech MP40W, 1*Vortech MP40W ES, 1*Tunze 6045
RAC : Deltec P600 PH metre Tunze 7074/2 detendeur Tunze
osmolateur Tunze 3155 / réserve d'eau 60L

Avatar de l’utilisateur
dokko
crabe symbiotique
crabe symbiotique
Messages : 386
Enregistré le : ven. 4 mars 2011 18:56

blanchiment sps

Messagepar dokko » dim. 17 avr. 2011 14:14

ah ok je vais regarder,je reviens de chez corail passion avec toute la bande,et on a rencontrer un gars qui etais sur le forum avant aparement il me dis que c est le matos trop parforment pour mon jeune bac et me conseille de debrancher mon ecumeur et lfiltre a biopellet pandant 1mois qu en pense tu?

Avatar de l’utilisateur
Quelo
centropyge
centropyge
Messages : 1243
Enregistré le : ven. 7 mai 2010 19:57
Localisation : Sud prov. Luxembourg

blanchiment sps

Messagepar Quelo » dim. 17 avr. 2011 15:22

Et bien, si tu veux mon avis, déjà  je n'aurais jamais mis de filtre à  biopelet sur un jeune bac et surtout au démarrage, dans quel but l'as-tu mis au juste? Le problème maintenant c'est que si tu le débranche subitement tu risques d'avoir un manque de bactéries et donc une monté de la pollution comme les nitrites... je ne pourrais pas me permettre de te donner des conseils sur les filtres à  bio pellet car je n'ai aucune expérience avec et espère ne pas en avoir besoin avant très longtemps et si possible jamais... Donc pour moi si tu l'arràªtes, surveilles de près tes paramètres comme l'amoniac et nitrites.
Pour ce qui est de l'écumeur, je ne suis pas pour le sur écumage du moins je ne le pratique pas... donc si tu veux faire un test, je ne te conseils pas de l'arràªter, car un des rà´les de l'écumeur, en plus d'épurer l'eau, est aussi de participer activement à  l'échange gazeux! donc il serait préférable, plutà´t que de l'arràªter, de retirer le godet tout en le laissant tourner qques heures par jour pendant qques temps et observer si tu vois une évolution sur ton vivant. Je te conseils aussi de prendre des photos avant et après afin de pouvoir comparer...
Cuve 540L brut : 130*70(P)*60 - décante 200L brut 100*40(P)*50 au sous sols.
Ecumeur : ATI BBM200
Eclairage : Giesemann infiniti 2*HQI250W(12500K) 4*T5 54W (2 bleus+ et 2 actinics)
Pompe de remontee : Deltec 8070
Brassage : 1*Vortech MP40W, 1*Vortech MP40W ES, 1*Tunze 6045
RAC : Deltec P600 PH metre Tunze 7074/2 detendeur Tunze
osmolateur Tunze 3155 / réserve d'eau 60L

Avatar de l’utilisateur
dokko
crabe symbiotique
crabe symbiotique
Messages : 386
Enregistré le : ven. 4 mars 2011 18:56

blanchiment sps

Messagepar dokko » dim. 17 avr. 2011 16:23

on est souvent mal conseiller en magasin,et ce fut mon cas au poissons d or la ou j ai tout acheter et ils m on bien dit alors que je leurs ai demander plusieurs fois de mettre tout en marche bio pellet ecumeur reacteur a calcaire et a calcium aussis si je l avais pris

Avatar de l’utilisateur
dokko
crabe symbiotique
crabe symbiotique
Messages : 386
Enregistré le : ven. 4 mars 2011 18:56

blanchiment sps

Messagepar dokko » dim. 17 avr. 2011 19:44

une petite idée:est ce que par exemple prendre quelque pierre vivantes et 100 ou150litres d un bac ancien style de chez corail passion qui va areter bientot ne va pas fairre du bien au mien??qu en penser vous?

loucous

blanchiment sps

Messagepar loucous » dim. 17 avr. 2011 20:03

ca peut peu etre aider un peu... mais fait ce que je t'ai dit aussi ;)

Avatar de l’utilisateur
dokko
crabe symbiotique
crabe symbiotique
Messages : 386
Enregistré le : ven. 4 mars 2011 18:56

blanchiment sps

Messagepar dokko » dim. 17 avr. 2011 21:07

uoi tracasse je fait ca au plus vite

Avatar de l’utilisateur
sayeter
MODERATEUR
MODERATEUR
Messages : 680
Enregistré le : mar. 29 juin 2010 05:11
Localisation : Viesville

blanchiment sps

Messagepar sayeter » dim. 17 avr. 2011 21:22

Hello doko ,

Quand je disais enlever le filtre à  biopelet, c'était bien entendu en étalant le
retrait des pellets sur plusieurs semaines, dans ton cas, avec 1000 ml,
disons 250 ml par semaine.
Comme pour l'intallation le retrait doit se faire progressivement aussi.

A+ Eric
La Patience est mère de tout

Album Photo : http://sayeter.eklablog.com/accueil-c24310437


Retourner vers « SPS »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités